Jun 25th آسیب پذیری امنیتی جدی در برنامه مدیریت محتوای Joomla 3.x

به اطلاع می رساند به تازگی دو آسیب پذیری امنیتی جدی در برنامه مدیریت محتوای جوملا ویرایش 3 توسط تیم توسعه دهندگان جوملا برطرف شده است. یکی از این باگ‌ها امکان ثبت نام در جوملا حتی در صورت غیر ... بیشتر »

Jun 13th آسیب پذیری امنیتی از نوع XSS در افزونه Jetpack مدیریت محتوای وردپرس

به تازگی یک آسیب پذیری امنیتی خطرناک از نوع XSS در افزونه Jetpack شناسایی و برطرف شده است. این آسیب پذیری امنیتی در ویرایش جدید 4.0.3 برطرف شده است. آسیب پذیری رفع شده پتانسیل فراهم کردن دسترسی تا سطح ... بیشتر »